<!DOCTYPE html><html class="no-js" lang="en-GB" prefix="og: https://ogp.me/ns#"><head>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PL2WWM');</script>  <div id="dxpexTXfqQsxgTnfP9UhuBCtacID9dOzHgTawwaL8ivg"></div><script src="https://mktdplp102cdn.azureedge.net/public/latest/js/ws-tracking.js?v=1.79.1022.0"></script><div class="d365-mkt-config" style="display:none" data-website-id="xpexTXfqQsxgTnfP9UhuBCtacID9dOzHgTawwaL8ivg" data-hostname="4b1b43ce03814a4f950a0723736361a7.svc.dynamics.com"></div> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.ciowatercooler.co.uk/xmlrpc.php"> <style id="wfc-base-style" type="text/css"> .wfc-reset-menu-item-first-letter .navbar .nav>li>a:first-letter {font-size: inherit;}.format-icon:before {color: #5A5A5A;}article .format-icon.tc-hide-icon:before, .safari article.format-video .format-icon.tc-hide-icon:before, .chrome article.format-video .format-icon.tc-hide-icon:before, .safari article.format-image .format-icon.tc-hide-icon:before, .chrome article.format-image .format-icon.tc-hide-icon:before, .safari article.format-gallery .format-icon.tc-hide-icon:before, .safari article.attachment .format-icon.tc-hide-icon:before, .chrome article.format-gallery .format-icon.tc-hide-icon:before, .chrome article.attachment .format-icon.tc-hide-icon:before {content: none!important;}h2#tc-comment-title.tc-hide-icon:before {content: none!important;}.archive .archive-header h1.format-icon.tc-hide-icon:before {content: none!important;}.tc-sidebar h3.widget-title.tc-hide-icon:before {content: none!important;}.footer-widgets h3.widget-title.tc-hide-icon:before {content: none!important;}.tc-hide-icon i, i.tc-hide-icon {display: none !important;}.carousel-control {font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;}.social-block a {font-size: 18px;}footer#footer .colophon .social-block a {font-size: 16px;}.social-block.widget_social a {font-size: 14px;} </style> <style id="wfc-style-fonts-single_page_title" type="text/css" data-origin="server"> /* Setting :  */ 
.page .page-title h1, .page .page-title h2, .page .page-title h4 {
font-family : Helvetica Neue, Helvetica, Arial, sans-serif!important;
} </style><style id="wfc-style-fonts-single_post_title" type="text/css" data-origin="server"> /* Setting : Single post/page titles */ 
.single .post-inner .post-title {
font-family : Helvetica Neue, Helvetica, Arial, sans-serif!important;
} </style><style id="wfc-style-fonts-post_content" type="text/css" data-origin="server"> /* Setting : Post content / excerpt */ 
section.content .entry-inner p, .page section.content .entry p {
font-family : Helvetica Neue, Helvetica, Arial, sans-serif!important;
} </style><style id="wfc-style-fonts-body" type="text/css" data-origin="server"> /* Setting : Default website font */ 
body {
font-family : Helvetica Neue, Helvetica, Arial, sans-serif!important;
} </style><style id="wfc-style-fonts-top_menu_items" type="text/css" data-origin="server"> /* Setting :  */ 
nav#nav-topbar .nav li a {
font-family : Helvetica Neue, Helvetica, Arial, sans-serif!important;
} </style><title>Last days in the age of analogue telephone – are we ready? | John Stenton, Head of Information Technology at Thrive Homes UK | Adam Miller, Associate Engineering Director at MOO Print | David Christie, Senior Regulatory Specialist at Virgin Media O2</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><link rel="preconnect" href="https://fonts.googleapis.com" /><style type="text/css">@font-face {
 font-family: 'Dosis';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/dosis/v22/HhyJU5sn9vOmLxNkIwRSjTVNWLEJN7Ml1RMB.ttf) format('truetype');
}
@font-face {
 font-family: 'Lato';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/lato/v20/S6u9w4BMUTPHh7USSwaPHA.ttf) format('truetype');
}
@font-face {
 font-family: 'Lato';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/lato/v20/S6uyw4BMUTPHjxAwWw.ttf) format('truetype');
}
@font-face {
 font-family: 'Lato';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/lato/v20/S6u9w4BMUTPHh6UVSwaPHA.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 300;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4uaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4uaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4uaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v16/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjo0oSmYWRm.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v16/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmYWRm.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v16/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRm.ttf) format('truetype');
}
@font-face {
 font-family: 'Titillium Web';
 font-style: italic;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/titilliumweb/v10/NaPAcZTIAOhVxoMyOr9n_E7fdMbWAaxT.ttf) format('truetype');
}
@font-face {
 font-family: 'Titillium Web';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/titilliumweb/v10/NaPecZTIAOhVxoMyOr9n_E7fdM3mCA.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-56189d83dbda05863332629a821a45e2" href="https://www.ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-56189d83dbda05863332629a821a45e2.css" media="all" /> <script type="text/javascript" id="wpuf-language-script"> var error_str_obj = {
 'required' : 'is required',
 'mismatch' : 'does not match',
 'validation' : 'is not valid'
 } </script> <meta name="description" content="John Stenton, Head of Information Technology at Thrive Homes UK | Adam Miller, Associate Engineering Director at MOO Print | David Christie, Senior Regulatory Specialist at Virgin Media O2 | Digital voice has been a staple in business for years, but there are ‘still an awful lot of analogue lines out there’ according to David Christie. Thirty million to be precise. Virgin Media O2 has a project to migrate its customers from PSTN to IP and make them aware of the consequences of the phase-out of analogue lines, equipment, spare parts..." /><meta name="robots" content="max-image-preview:large" /><meta name="google-site-verification" content="google17961ca8f6ee43d1.html" /><meta name="keywords" content="virgin media o2 business,digital,sponsored feature" /><link rel="canonical" href="https://www.ciowatercooler.co.uk/cwctv/last-days-in-the-age-of-analogue-telephone-are-we-ready/" /><meta property="og:locale" content="en_GB" /><meta property="og:site_name" content="Where CIOs Leaders share ideas" /><meta property="og:type" content="article" /><meta property="og:title" content="Last days in the age of analogue telephone – are we ready? | John Stenton, Head of Information Technology at Thrive Homes UK | Adam Miller, Associate Engineering Director at MOO Print | David Christie, Senior Regulatory Specialist at Virgin Media O2" /><meta property="og:description" content="John Stenton, Head of Information Technology at Thrive Homes UK | Adam Miller, Associate Engineering Director at MOO Print | David Christie, Senior Regulatory Specialist at Virgin Media O2 | Digital voice has been a staple in business for years, but there are ‘still an awful lot of analogue lines out there’ according to David Christie. Thirty million to be precise. Virgin Media O2 has a project to migrate its customers from PSTN to IP and make them aware of the consequences of the phase-out of analogue lines, equipment, spare parts..." /><meta property="og:url" content="https://www.ciowatercooler.co.uk/cwctv/last-days-in-the-age-of-analogue-telephone-are-we-ready/" /><meta property="og:image" content="https://www.ciowatercooler.co.uk/wp-content/uploads/2022/01/ATWC08-socialshare-scaled.jpg" /><meta property="og:image:secure_url" content="https://www.ciowatercooler.co.uk/wp-content/uploads/2022/01/ATWC08-socialshare-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1345" /><meta property="article:published_time" content="2022-01-27T09:09:52+00:00" /><meta property="article:modified_time" content="2022-01-28T13:09:49+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@CIOWaterCooler" /><meta name="twitter:domain" content="www.ciowatercooler.co.uk" /><meta name="twitter:title" content="Last days in the age of analogue telephone – are we ready? | John Stenton, Head of Information Technology at Thrive Homes UK | Adam Miller, Associate Engineering Director at MOO Print | David Christie, Senior Regulatory Specialist at Virgin Media O2" /><meta name="twitter:description" content="John Stenton, Head of Information Technology at Thrive Homes UK | Adam Miller, Associate Engineering Director at MOO Print | David Christie, Senior Regulatory Specialist at Virgin Media O2 | Digital voice has been a staple in business for years, but there are ‘still an awful lot of analogue lines out there’ according to David Christie. Thirty million to be precise. Virgin Media O2 has a project to migrate its customers from PSTN to IP and make them aware of the consequences of the phase-out of analogue lines, equipment, spare parts..." /><meta name="twitter:image" content="https://www.ciowatercooler.co.uk/wp-content/uploads/2022/01/ATWC08-socialshare-scaled.jpg" /> <script type="application/ld+json" class="aioseo-schema">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</script>   <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var gtm4wp_datalayer_name = "dataLayer";
 var dataLayer = dataLayer || [];
//]]> </script> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="CIO WaterCooler &raquo; Feed" href="https://www.ciowatercooler.co.uk/feed/" /><link rel="alternate" type="application/rss+xml" title="CIO WaterCooler &raquo; Comments Feed" href="https://www.ciowatercooler.co.uk/comments/feed/" /> <style id='global-styles-inline-css'>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</style> <style id='hueman-main-style-inline-css'> body { font-family:'Roboto Slab', Arial, sans-serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
 .nav > li { font-size:1.00rem; }
 }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments::before { border-right-color: #82b965; }
 .search-expand,
 #nav-topbar.nav-container { background-color: #5482b2}@media only screen and (min-width: 720px) {
 #nav-topbar .nav ul { background-color: #5482b2; }
 }.is-scrolled #header .nav-container.desktop-sticky,
 .is-scrolled #header .search-expand { background-color: #5482b2; background-color: rgba(84,130,178,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #5482b2; background-color: rgba(84,130,178,0.95) }#header { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
 #nav-header .nav ul { background-color: #ffffff; }
}
 .is-scrolled #header #nav-mobile { background-color: #454e5c; background-color: rgba(69,78,92,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #6594cf; }
@media only screen and (min-width: 720px) {
 #nav-header .nav ul { background-color: #6594cf; }
}
 .site-title a img { max-height: 150px; }img { -webkit-border-radius: 10px; border-radius: 10px; }body { background-color: #ffffff; } </style><link rel='stylesheet' id='theme-stylesheet-css' href='https://www.ciowatercooler.co.uk/wp-content/themes/hueman-pro-child/style.css?ver=1.0.26.1517480845' media='all' /> <script src='https://www.ciowatercooler.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script src='https://www.ciowatercooler.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script id='login-with-ajax-js-extra'> var LWA = {"ajaxurl":"https:\/\/www.ciowatercooler.co.uk\/wp-admin\/admin-ajax.php"}; </script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/login-with-ajax.min.js#038;ver=3.1.11' id='login-with-ajax-js'></script> <script id='bp-confirm-js-extra'> var BP_Confirm = {"are_you_sure":"Are you sure?"}; </script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/plugins/buddypress/bp-core/js/confirm.min.js#038;ver=10.0.0' id='bp-confirm-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/bp-notification-widget-clear-js.min.js#038;ver=5.9' id='bp-notification-widget-clear-js-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js#038;ver=10.0.0' id='bp-widget-members-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js#038;ver=10.0.0' id='bp-jquery-query-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js#038;ver=10.0.0' id='bp-jquery-cookie-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js#038;ver=10.0.0' id='bp-jquery-scroll-to-js'></script> <script id='bp-legacy-js-js-extra'> var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favourite","my_favs":"My Favourites","rejected":"Rejected","remove_fav":"Remove Favourite","show_all":"Show All","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""}; </script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js#038;ver=10.0.0' id='bp-legacy-js-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js#038;ver=5.9' id='wpuf-rating-js-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-includes/js/jquery/ui/core.min.js#038;ver=1.13.0' id='jquery-ui-core-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-includes/js/jquery/ui/datepicker.min.js#038;ver=1.13.0' id='jquery-ui-datepicker-js'></script> <script defer id='jquery-ui-datepicker-js-after'> jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dS MM yy","firstDay":1,"isRTL":false});}); </script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/jquery-ui-timepicker.min.js#038;ver=3.4.10' id='jquery-ui-timepicker-js'></script> <script id='wpuf-ajax-script-js-extra'> var ajax_object = {"ajaxurl":"https:\/\/www.ciowatercooler.co.uk\/wp-admin\/admin-ajax.php","fill_notice":"Some Required Fields are not filled!"}; </script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/wpuf-ajax-script.min.js#038;ver=5.9' id='wpuf-ajax-script-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/js/libs/mobile-detect.min.js#038;ver=1.4.14' id='mobile-detect-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-includes/js/underscore.min.js#038;ver=1.13.1' id='underscore-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-includes/js/dist/vendor/regenerator-runtime.min.js#038;ver=0.13.9' id='regenerator-runtime-js'></script> <script src='https://www.ciowatercooler.co.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-includes/js/dist/dom-ready.min.js#038;ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script> <script src='https://www.ciowatercooler.co.uk/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script> <script src='https://www.ciowatercooler.co.uk/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script> <script id='wp-i18n-js-after'> wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } ); </script> <script defer id='wp-a11y-js-translations'> ( function( domain, translations ) {
 var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
 localeData[""].domain = domain;
 wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-01-18 08:59:28+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} ); </script> <script defer src='https://www.ciowatercooler.co.uk/wp-includes/js/dist/a11y.min.js#038;ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script> <script defer src='https://www.google.com/recaptcha/api.js#038;ver=5.9' id='recaptcha-js'></script> <script id='mobmenujs-pro-js-extra'> var frontend = {"ajaxurl":"https:\/\/www.ciowatercooler.co.uk\/wp-admin\/admin-ajax.php"}; </script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/mobmenujs-pro.min.js#038;ver=5.9' id='mobmenujs-pro-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/mobmenujs.min.js#038;ver=2.8.2.6' id='mobmenujs-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-includes/js/jquery/ui/mouse.min.js#038;ver=1.13.0' id='jquery-ui-mouse-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-includes/js/clipboard.min.js#038;ver=5.9' id='clipboard-js'></script> <script src='https://www.ciowatercooler.co.uk/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-includes/js/plupload/plupload.min.js#038;ver=2.1.9' id='plupload-js'></script> <script id='plupload-handlers-js-extra'> var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, you are not allowed to upload this file type.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload one file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"The server cannot process the image. This can happen if the server is busy or does not have enough resources to complete the task. Uploading a smaller image may help. Suggested maximum size is 2,560 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File cancelled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Bin.","error_uploading":"\u201c%s\u201d has failed to upload.","unsupported_image":"This image cannot be displayed in a web browser. For best results, convert it to JPEG before uploading.","noneditable_image":"This image cannot be processed by the web server. Convert it to JPEG or PNG before uploading.","file_url_copied":"The file URL has been copied to your clipboard"}; </script> <script defer src='https://www.ciowatercooler.co.uk/wp-includes/js/plupload/handlers.min.js#038;ver=5.9' id='plupload-handlers-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-includes/js/jquery/ui/sortable.min.js#038;ver=1.13.0' id='jquery-ui-sortable-js'></script> <script id='wpuf-upload-js-extra'> var wpuf_frontend_upload = {"confirmMsg":"Are you sure?","delete_it":"Yes, delete it","cancel_it":"No, cancel it","nonce":"65562c1b75","ajaxurl":"https:\/\/www.ciowatercooler.co.uk\/wp-admin\/admin-ajax.php","max_filesize":"256M","plupload":{"url":"https:\/\/www.ciowatercooler.co.uk\/wp-admin\/admin-ajax.php?nonce=0cb302f749","flash_swf_url":"https:\/\/www.ciowatercooler.co.uk\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"Maximum number of files reached!","size_error":"The file you have uploaded exceeds the file size limit. Please try again.","type_error":"You have uploaded an incorrect file type. Please try again."}}; </script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/wpuf-upload.min.js#038;ver=5.9' id='wpuf-upload-js'></script> <script id='wpuf-form-js-extra'> var wpuf_frontend = {"ajaxurl":"https:\/\/www.ciowatercooler.co.uk\/wp-admin\/admin-ajax.php","error_message":"Please fix the errors to proceed","nonce":"65562c1b75","cancelSubMsg":"Are you sure you want to cancel your current subscription ?","delete_it":"Yes","cancel_it":"No","char_max":"Character limit reached","char_min":"Minimum character required ","word_max":"Word limit reached","word_min":"Minimum word required ","coupon_error":"Please enter a coupon code!"}; </script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/plugins/wp-user-frontend/assets/js/frontend-form.min.js#038;ver=5.9' id='wpuf-form-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/wpuf-sweetalert2.min.js#038;ver=3.5.26' id='wpuf-sweetalert2-js'></script><link rel="https://api.w.org/" href="https://www.ciowatercooler.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ciowatercooler.co.uk/wp-json/wp/v2/cwctv/309720" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ciowatercooler.co.uk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ciowatercooler.co.uk/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.ciowatercooler.co.uk/?p=309720' /><link rel="alternate" type="application/json+oembed" href="https://www.ciowatercooler.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ciowatercooler.co.uk%2Fcwctv%2Flast-days-in-the-age-of-analogue-telephone-are-we-ready%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ciowatercooler.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ciowatercooler.co.uk%2Fcwctv%2Flast-days-in-the-age-of-analogue-telephone-are-we-ready%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://www.ciowatercooler.co.uk/wp-admin/admin-ajax.php';</script>  <script data-cfasync="false" type="text/javascript"> (function() {
 var oa = document.createElement('script'); oa.type = 'text/javascript';
 oa.async = true; oa.src = 'https://ciowatercooler.api.oneall.com/socialize/library.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })(); </script>  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pagePostType":"cwctv","pagePostType2":"single-cwctv","pageCategory":["digital","featured"],"pageAttributes":["virgin-media-o2-business"],"pagePostAuthor":"CIO WaterCooler Research","pagePostTerms":{"category":["Digital","Sponsored Feature"],"post_tag":["Virgin Media O2 Business"],"associated_vendor":["Virgin Media Business"]}};
 dataLayer.push( dataLayer_content );//]]> </script>  <style> ul.wpuf_packs li{
 background-color: #eeeeee !important;
 }
 ul.wpuf_packs .wpuf-sub-button a, ul.wpuf_packs .wpuf-sub-button a{
 background-color: #4fbbda !important;
 color: #eeeeee !important;
 }
 ul.wpuf_packs h3, ul.wpuf_packs h3{
 background-color:  #52B5D5 !important;
 border-bottom: 1px solid #52B5D5 !important;
 color: #eeeeee !important;
 }
 ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount, ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount{
 background-color:  #4fbbda !important;
 border-bottom: 1px solid #4fbbda !important;
 color: #eeeeee !important;
 }
 ul.wpuf_packs .wpuf-sub-body{
 background-color:  #eeeeee !important;
 }  .wpuf-success {
 background-color:  !important;
 border: 1px solid  !important;
 }
 .wpuf-error {
 background-color:  !important;
 border: 1px solid  !important;
 }
 .wpuf-message {
 background:  !important;
 border: 1px solid  !important;
 }
 .wpuf-info {
 background-color:  !important;
 border: 1px solid  !important;
 } </style> <style> </style> <script> function openContent(evt, contentName) {
 // Declare all variables
 var i, tabcontent, tablinks;  // Get all elements with class="tabcontent" and hide them
 tabcontent = document.getElementsByClassName("tabcontent");
 for (i = 0; i < tabcontent.length; i++) {
 tabcontent[i].style.display = "none";
 }  // Get all elements with class="tablinks" and remove the class "active"
 tablinks = document.getElementsByClassName("tablinks");
 for (i = 0; i < tablinks.length; i++) {
 tablinks[i].className = tablinks[i].className.replace(" active", "");
 }  // Show the current tab, and add an "active" class to the button that opened the tab
 document.getElementById(contentName).style.display = "block";
 evt.currentTarget.className += " active";
}  window.onload = function(e){ 
 document.getElementById("defaultOpen").click();
 }  </script><link rel="preload" as="font" type="font/woff2" href="https://www.ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/webfonts/fa-brands-400.woff2?v=5.15.2" crossorigin="anonymous" /><link rel="preload" as="font" type="font/woff2" href="https://www.ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/webfonts/fa-regular-400.woff2?v=5.15.2" crossorigin="anonymous" /><link rel="preload" as="font" type="font/woff2" href="https://www.ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/webfonts/fa-solid-900.woff2?v=5.15.2" crossorigin="anonymous" /> <!--[if lt IE 9]> <script src="https://www.ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/js/ie/html5shiv-printshiv.min.js"></script> <script src="https://www.ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/js/ie/selectivizr.js"></script> <![endif]--><meta name="onesignal" content="wordpress-plugin" /> <script> window.OneSignal = window.OneSignal || [];  OneSignal.push( function() {
 OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
 OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
 OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
 OneSignal.setDefaultNotificationUrl("https://www.ciowatercooler.co.uk");
 var oneSignal_options = {};
 window._oneSignalInitOptions = oneSignal_options;  oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dc16368c-61c5-4aeb-b8f4-30e3bb1a9772';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.ciowatercooler.co.uk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.049ba086-b9bb-478c-827f-71a35c67ecc8";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
 return OneSignal.isPushNotificationsEnabled()
 .then(function(isPushEnabled) {
 return !isPushEnabled;
 });
 };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
 OneSignal.init(window._oneSignalInitOptions);
 OneSignal.showSlidedownPrompt();      });  function documentInitOneSignal() {
 var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");  var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
 oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
 }  if (document.readyState === 'complete') {
 documentInitOneSignal();
 }
 else {
 window.addEventListener("load", function(event){
 documentInitOneSignal();
 });
 }
 </script><link rel="preload" href="https://www.ciowatercooler.co.uk/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2" as="font" crossorigin="anonymous" /> <style> .asp_m{height: 0;} </style><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="icon" href="https://www.ciowatercooler.co.uk/wp-content/uploads/2020/01/cropped-CIOCWLogo600-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ciowatercooler.co.uk/wp-content/uploads/2020/01/cropped-CIOCWLogo600-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ciowatercooler.co.uk/wp-content/uploads/2020/01/cropped-CIOCWLogo600-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ciowatercooler.co.uk/wp-content/uploads/2020/01/cropped-CIOCWLogo600-270x270.png" /> <style id="wp-custom-css"> .post-meta {text-transform: none !important; }
.entry ul li {
 list-style: none;
} </style> <style id="wfc-style-single_page_title" type="text/css" data-origin="server"> /* Setting :  */ 
.page .page-title h1, .page .page-title h2, .page .page-title h4 {
line-height : 1.31rem;
font-weight : 400;
font-style : normal;
} </style><style id="wfc-style-single_post_title" type="text/css" data-origin="server"> /* Setting : Single post/page titles */ 
.single .post-inner .post-title {
font-size : 1.88rem;
font-weight : 400;
font-style : normal;
} </style><style id="wfc-style-post_content" type="text/css" data-origin="server"> /* Setting : Post content / excerpt */ 
section.content .entry-inner p, .page section.content .entry p {
font-weight : 400;
font-style : normal;
font-size : 1.25rem;
color : #494949;
} </style><style id="wfc-style-body" type="text/css" data-origin="server"> /* Setting : Default website font */ 
body {
font-weight : 700;
font-style : normal;
color : #191919;
font-size : 1.00rem;
} </style><style id="wfc-style-menu_items" type="text/css" data-origin="server"> /* Setting : Menu items */ 
nav#nav-header .nav li a {
font-size : 1.06rem;
} </style><style id="wfc-style-top_menu_items" type="text/css" data-origin="server"> /* Setting :  */ 
nav#nav-topbar .nav li a {
font-size : 1.06rem;
font-weight : 600;
font-style : normal;
color : #;
}  /* Setting :  */ 
nav#nav-topbar .nav li a:hover {
color : #ffffff;
} </style><style id="wfc-style-single_category_meta" type="text/css" data-origin="server"> /* Setting :  */ 
.single .page-title a {
font-size : 0.88rem;
} </style> <style id="grids-css" type="text/css"> .post-list .grid-item {float: left; }
 .cols-1 .grid-item { width: 100%; }
 .cols-2 .grid-item { width: 50%; }
 .cols-3 .grid-item { width: 33.3%; }
 .cols-4 .grid-item { width: 25%; }
 @media only screen and (max-width: 719px) {
 #grid-wrapper .grid-item{
 width: 100%;
 }
 } </style> <script type="text/javascript"> var trackcmp_email = '';
 var trackcmp = document.createElement("script");
 trackcmp.async = true;
 trackcmp.type = 'text/javascript';
 trackcmp.src = '//trackcmp.net/visit?actid=999803008&e='+encodeURIComponent(trackcmp_email)+'&r='+encodeURIComponent(document.referrer)+'&u='+encodeURIComponent(window.location.href);
 var trackcmp_s = document.getElementsByTagName("script");
 if (trackcmp_s.length) {
 trackcmp_s[0].parentNode.appendChild(trackcmp);
 } else {
 var trackcmp_h = document.getElementsByTagName("head");
 trackcmp_h.length && trackcmp_h[0].appendChild(trackcmp);
 } </script> <script type='text/javascript'> var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
 var gads = document.createElement('script');
 gads.async = true;
 gads.type = 'text/javascript';
 var useSSL = 'https:' == document.location.protocol;
 gads.src = (useSSL ? 'https:' : 'http:') +
 '//www.googletagservices.com/tag/js/gpt.js';
 var node = document.getElementsByTagName('script')[0];
 node.parentNode.insertBefore(gads, node);
 })(); </script><link rel="dns-prefetch" href="//px.ads.linkedin.com/" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//snap.licdn.com/" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//trackcmp.net/" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//secure.oneallcdn.com/" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//ciowatercooler.api.oneall.com/" data-set-by="SiteGround Optimizer" /></head><body class="bp-legacy cwctv-template-default single single-cwctv postid-309720 wp-custom-logo wp-embed-responsive wp-featherlight-captions col-3cm full-width topbar-enabled mobile-sidebar-hide header-mobile-sticky hu-header-img-full-width hueman-pro-1-4-14-with-child-theme hu-links-not-underlined unknown mob-menu-slideout-over no-js">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL2WWM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="wrapper"><header id="header" class="specific-mobile-menu-on one-mobile-menu mobile_menu header-ads-desktop  topbar-transparent no-header-img"><nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1"><div class="mobile-title-logo-in-header"><p class="site-title"> <a class="custom-logo-link" href="https://www.ciowatercooler.co.uk/" rel="home" title="CIO WaterCooler | Home page"><img src="https://ciowatercooler.co.uk/wp-content/uploads/2017/07/CIOCWLogo220.png" alt="CIO WaterCooler" /></a></p></div>  <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false"> <span class="ham__navbar-span-wrapper"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span> </span> </button><div class="nav-text"></div><div class="nav-wrap container"><ul class="nav container-inner group mobile-search"><li> <img id="searchicon" src="https://www.ciowatercooler.co.uk/wp-content/uploads/2021/03/search_9167481041582962173-128.png" alt="Search"><form method="get" class="searchform themeform" action="https://www.ciowatercooler.co.uk/"><div> <input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Search';" onfocus="if(this.value=='Search')this.value='';" value="Search" /> <input type="hidden" value="post" name="post_type" id="post_type" /></div></form></li></ul><ul id="menu-menu" class="nav container-inner group"><li id="menu-item-300106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300106"><a href="https://ciowatercooler.co.uk/">Home</a></li><li id="menu-item-5360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5360"><a>Topics</a><ul class="sub-menu"><li id="menu-item-304058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304058"><a href="https://www.ciowatercooler.co.uk/topic/business-systems/">Business Systems</a></li><li id="menu-item-303538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303538"><a href="https://www.ciowatercooler.co.uk/topic/c-suite/">C-Suite</a></li><li id="menu-item-303536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303536"><a href="https://www.ciowatercooler.co.uk/topic/career-profile/">Career &amp; Profile</a></li><li id="menu-item-303535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303535"><a href="https://www.ciowatercooler.co.uk/topic/data-insight/">Data &amp; Insight</a></li><li id="menu-item-303997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303997"><a href="https://www.ciowatercooler.co.uk/topic/transformation/">Digital</a></li><li id="menu-item-303532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303532"><a href="https://www.ciowatercooler.co.uk/topic/digital-workplace/">Digital Workplace</a></li><li id="menu-item-303534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303534"><a href="https://www.ciowatercooler.co.uk/topic/governance/">Governance</a></li><li id="menu-item-304059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304059"><a href="https://www.ciowatercooler.co.uk/topic/information-security/">Information Security</a></li><li id="menu-item-303533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303533"><a href="https://www.ciowatercooler.co.uk/topic/it-delivery/">IT Delivery</a></li><li id="menu-item-303537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303537"><a href="https://www.ciowatercooler.co.uk/topic/people-skills/">People &amp; Skills</a></li><li id="menu-item-304062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304062"><a href="https://www.ciowatercooler.co.uk/topic/strategic-tech-vision/">Strategic &amp; Tech Vision</a></li><li id="menu-item-303531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303531"><a href="https://www.ciowatercooler.co.uk/topic/systems-infrastructure/">Systems &amp; Infrastructure</a></li></ul></li><li id="menu-item-303628" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-303628"><a href="https://www.ciowatercooler.co.uk/event/">Events</a></li><li id="menu-item-300107" class="menu-item menu-item-type-post_type_archive menu-item-object-research menu-item-300107"><a href="https://www.ciowatercooler.co.uk/research-library/">Research</a></li><li id="menu-item-300174" class="menu-item menu-item-type-post_type_archive menu-item-object-cwctv menu-item-300174"><a href="https://www.ciowatercooler.co.uk/media/">Interviews</a></li><li id="menu-item-307298" class="menu-item menu-item-type-post_type_archive menu-item-object-jedi-session menu-item-307298"><a href="https://www.ciowatercooler.co.uk/jedi-session/">Jedi Sessions</a></li><li id="menu-item-294193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294193"><a href="https://www.ciowatercooler.co.uk/podcast/">Podcasts</a></li><li id="menu-item-307208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307208"><a href="https://www.ciowatercooler.co.uk/solution-finder/">Solution Finder</a></li></ul></div></nav><nav class="nav-container group desktop-menu  " id="nav-topbar" data-menu-id="header-2"><div class="nav-text"></div><div class="topbar-toggle-down"> <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Expand menu"></i> <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Collapse menu"></i></div><div class="nav-wrap container"><ul id="menu-topbar" class="nav container-inner group"><li id="menu-item-303719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303719"><a href="https://www.ciowatercooler.co.uk/about-ciowatercooler/">About the CIO WaterCooler</a></li><li id="menu-item-303720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303720"><a href="https://www.ciowatercooler.co.uk/meet-the-team/">Meet the Team</a></li><li id="menu-item-303721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303721"><a href="https://www.ciowatercooler.co.uk/partners/">Partners</a></li></ul></div></nav><div class="container group"><div class="container-inner"><div class="group hu-pad central-header-zone"><div class="logo-tagline-group"><p class="site-title"> <a class="custom-logo-link" href="https://www.ciowatercooler.co.uk/" rel="home" title="CIO WaterCooler | Home page"><img src="https://ciowatercooler.co.uk/wp-content/uploads/2017/07/CIOCWLogo220.png" alt="CIO WaterCooler" /></a></p><p class="site-description">Where IT Leaders Share Ideas</p></div><div id="header-widgets"><div id="search-2" class="widget widget_search"><img id="searchicon" src="https://www.ciowatercooler.co.uk/wp-content/uploads/2021/03/search_9167481041582962173-128.png" alt="Search"><form method="get" class="searchform themeform" action="https://www.ciowatercooler.co.uk/"><div> <input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Search';" onfocus="if(this.value=='Search')this.value='';" value="Search" /> <input type="hidden" value="post" name="post_type" id="post_type" /></div></form></div></div></div><nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3"><div class="nav-text"></div><div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300106"><a href="https://ciowatercooler.co.uk/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5360"><a>Topics</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304058"><a href="https://www.ciowatercooler.co.uk/topic/business-systems/">Business Systems</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303538"><a href="https://www.ciowatercooler.co.uk/topic/c-suite/">C-Suite</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303536"><a href="https://www.ciowatercooler.co.uk/topic/career-profile/">Career &amp; Profile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303535"><a href="https://www.ciowatercooler.co.uk/topic/data-insight/">Data &amp; Insight</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303997"><a href="https://www.ciowatercooler.co.uk/topic/transformation/">Digital</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303532"><a href="https://www.ciowatercooler.co.uk/topic/digital-workplace/">Digital Workplace</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303534"><a href="https://www.ciowatercooler.co.uk/topic/governance/">Governance</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304059"><a href="https://www.ciowatercooler.co.uk/topic/information-security/">Information Security</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303533"><a href="https://www.ciowatercooler.co.uk/topic/it-delivery/">IT Delivery</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303537"><a href="https://www.ciowatercooler.co.uk/topic/people-skills/">People &amp; Skills</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304062"><a href="https://www.ciowatercooler.co.uk/topic/strategic-tech-vision/">Strategic &amp; Tech Vision</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303531"><a href="https://www.ciowatercooler.co.uk/topic/systems-infrastructure/">Systems &amp; Infrastructure</a></li></ul></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-303628"><a href="https://www.ciowatercooler.co.uk/event/">Events</a></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-research menu-item-300107"><a href="https://www.ciowatercooler.co.uk/research-library/">Research</a></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-cwctv menu-item-300174"><a href="https://www.ciowatercooler.co.uk/media/">Interviews</a></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-jedi-session menu-item-307298"><a href="https://www.ciowatercooler.co.uk/jedi-session/">Jedi Sessions</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294193"><a href="https://www.ciowatercooler.co.uk/podcast/">Podcasts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307208"><a href="https://www.ciowatercooler.co.uk/solution-finder/">Solution Finder</a></li></ul></div></nav></div></div></header><div class="container" id="page"><div class="container-inner"><div class="main"><div class="main-inner group"><section class="content"><div class="pad group"><article class="post-309720 cwctv type-cwctv status-publish has-post-thumbnail hentry category-digital category-featured tag-virgin-media-o2-business associated_vendor-virgin-media-business"><div class="post-inner group"><section class="content eventpage"><div><h2 class="speaker cwcblue">Last days in the age of analogue telephone – are we ready?</h2><h5 class="speaker cwcblue pad"><p>John Stenton, Head of Information Technology at Thrive Homes UK | Adam Miller, Associate Engineering Director at MOO Print | David Christie, Senior Regulatory Specialist at Virgin Media O2</p></h5><p class="post-tags"><span>Related:</span> <a href="https://www.ciowatercooler.co.uk/tag/virgin-media-o2-business/" rel="tag">Virgin Media O2 Business</a></p></div></section><section class="content"><p></p><div id="speakerdetails"><div class="speakersection"> <iframe title="Last days in the age of analogue telephone – are we ready?" width="640" height="360" src="https://www.youtube.com/embed/TYlK-NEUNjY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><p></p></div><div class="speakersection"><p><span data-contrast="auto">Digital voice has been a staple in business for years, but there are ‘still an awful lot of analogue lines out there’ according to David Christie. Thirty million to be precise. Virgin Media O2 has a project to migrate its customers from PSTN to IP and make them aware of the consequences of the phase-out of analogue lines, equipment, spare parts and maintenance support.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p><p><span data-contrast="auto">In this Around the WaterCooler conversation he is joined by John Stenton, who at Thrive Homes migrated from analogue lines to Skype four years ago, but still has some lifts on analogue lines. MOO Print has always been on IP phones, but Adam Miller recalls a ‘painful experience’ with a flooded PSTN contact centre in a previous role. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p></div></div><div class="clear"></div><div class="entry-inner"></div><div class="clear"></div><div class="cwc-col-1"><ul class="related-reports group"><hr><h3 class="cwctext cwcblue">Find Out More</h3><li class="related-report post-hover suggested"><article class="post-307436 provider type-provider status-publish has-post-thumbnail hentry category-business-systems category-featured category-systems-infrastructure tag-telecommunications status-trusted-partner associated_vendor-vigin-media-business"><div> <a href="https://www.ciowatercooler.co.uk/provider/virgin-media-business/" title="Permalink to Virgin Media Business"> <img width="200" height="76" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ciowatercooler.co.uk/wp-content/uploads/2021/07/VMB-Logo-LinkedIN-e1630410626776.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" loading="lazy" data-srcset="https://www.ciowatercooler.co.uk/wp-content/uploads/2021/07/VMB-Logo-LinkedIN-e1630410626776.png 200w, https://www.ciowatercooler.co.uk/wp-content/uploads/2021/07/VMB-Logo-LinkedIN-e1630410626776-170x65.png 170w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img  width="200" height="76"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ciowatercooler.co.uk/wp-content/uploads/2021/07/VMB-Logo-LinkedIN-e1630410626776.png"  class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" loading="lazy" data-srcset="https://www.ciowatercooler.co.uk/wp-content/uploads/2021/07/VMB-Logo-LinkedIN-e1630410626776.png 200w, https://www.ciowatercooler.co.uk/wp-content/uploads/2021/07/VMB-Logo-LinkedIN-e1630410626776-170x65.png 170w" data-sizes="(max-width: 200px) 100vw, 200px" /></noscript> </a></div><div><h2 class="report-title related_text"> <a href="https://www.ciowatercooler.co.uk/provider/virgin-media-business/" rel="bookmark" title="Permalink to Virgin Media Business">Virgin Media Business</a></h2></div></article></li></ul></div>  </div></article><div class="clear"></div></div></section><div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1"> <button class="sidebar-toggle" title="Expand Sidebar"><i class="fas sidebar-toggle-arrows"></i></button><div class="sidebar-content"><div id="oa-social-login-2" class="widget widget_oa-social-login"><h3 class="widget-title">Get Full Access</h3> <div class="oneall_social_login"><div class="oneall_social_login_providers" id="oneall_social_login_providers_4434159"></div> <script data-cfasync="false" type="text/javascript"> var _oneall = _oneall || [];
 _oneall.push(['social_login', 'set_providers', ['linkedin']]);
 _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=widget"))]);
 _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
 _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_4434159']); </script></div></div><div id="media_image-41" class="widget widget_media_image"><a href="https://ciowatercooler.co.uk/event/"><img width="300" height="180" src="https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIO-Events-300x180.png" class="image wp-image-303999  attachment-medium size-medium" alt="Take Part In CIO Events" style="max-width: 100%; height: auto;" srcset="https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIO-Events-300x180.png 300w, https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIO-Events.png 600w, https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIO-Events-170x102.png 170w, https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIO-Events-150x90.png 150w, https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIO-Events-720x432.png 720w, https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIO-Events-520x312.png 520w, https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIO-Events-320x192.png 320w, https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIO-Events-360x216.png 360w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-14" class="widget widget_media_image"><a href="https://ciowatercooler.co.uk/join/"><img width="300" height="180" src="https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIOCommunity-300x180.png" class="image wp-image-304000 aligncenter attachment-medium size-medium" alt="CIO Members" style="max-width: 100%; height: auto;" srcset="https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIOCommunity-300x180.png 300w, https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIOCommunity.png 600w, https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIOCommunity-170x102.png 170w, https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIOCommunity-150x90.png 150w, https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIOCommunity-720x432.png 720w, https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIOCommunity-520x312.png 520w, https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIOCommunity-320x192.png 320w, https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIOCommunity-360x216.png 360w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-42" class="widget widget_media_image"><a href="https://ciowatercooler.co.uk/research-library/"><img width="300" height="180" src="https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-IT-Research-300x180.png" class="image wp-image-304001  attachment-medium size-medium" alt="IT Tech Research" style="max-width: 100%; height: auto;" srcset="https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-IT-Research-300x180.png 300w, https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-IT-Research.png 600w, https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-IT-Research-170x102.png 170w, https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-IT-Research-150x90.png 150w, https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-IT-Research-720x432.png 720w, https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-IT-Research-520x312.png 520w, https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-IT-Research-320x192.png 320w, https://www.ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-IT-Research-360x216.png 360w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><style type="text/css">.widget#bp_core_recently_active_widget-3 input, .widget#bp_core_recently_active_widget-3 textarea{}.widget#bp_core_recently_active_widget-3 input[type="submit"], .widget#bp_core_recently_active_widget-3 button{}</style><style type="text/css">.widget#bp_extended_user_groups_widget-2 input, .widget#bp_extended_user_groups_widget-2 textarea{}.widget#bp_extended_user_groups_widget-2 input[type="submit"], .widget#bp_extended_user_groups_widget-2 button{}</style></div></div><div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2"> <button class="sidebar-toggle" title="Expand Sidebar"><i class="fas sidebar-toggle-arrows"></i></button><div class="sidebar-content"> <style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}  .rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}  .rpwe-block a{
display: inline !important;
text-decoration: none;
}  .rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 800;
font-size: 18px !important;
line-height: 1.5em;
}  .rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}  .rpwe-summary{
font-size: 12px;
}  .rpwe-time{
color: #bbb;
font-size: 11px;
}  .rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}  .rpwe-alignleft{
display: inline;
float: left;
}  .rpwe-alignright{
display: inline;
float: right;
}  .rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}  .rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}  .rpwe-clearfix:after{
clear: both;
}  .rpwe-clearfix{
zoom: 1;
} </style><div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">New Research</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ciowatercooler.co.uk/research/the-office-becomes-a-collaborative-space-in-hybrid-working/"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.ciowatercooler.co.uk/wp-content/uploads/2021/10/DB47_in5-200x150.png" alt="The office becomes a collaborative space in hybrid working" height="150" width="200"></a><h3 class="rpwe-title"><a href="https://www.ciowatercooler.co.uk/research/the-office-becomes-a-collaborative-space-in-hybrid-working/" title="Permalink to The office becomes a collaborative space in hybrid working" rel="bookmark">The office becomes a collaborative space in hybrid working</a></h3><div class="rpwe-summary"> &hellip;</div></li></ul></div></div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}  .rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}  .rpwe-block a{
display: inline !important;
text-decoration: none;
}  .rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 18px !important;
line-height: 1.5em;
}  .rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}  .rpwe-summary{
font-size: 12px;
}  .rpwe-time{
color: #bbb;
font-size: 11px;
}  .rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}  .rpwe-alignleft{
display: inline;
float: left;
}  .rpwe-alignright{
display: inline;
float: right;
}  .rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}  .rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}  .rpwe-clearfix:after{
clear: both;
}  .rpwe-clearfix{
zoom: 1;
} </style><div id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">New Podcasts</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ciowatercooler.co.uk/podcast/tech-talks-on-burns-night-we-explore-how-technology-is-meeting-scotlands-challenges/"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.ciowatercooler.co.uk/wp-content/uploads/2018/02/Tech-Talks-Cover4-206x150.jpg" alt="Tech Talks On Burns Night we explore how technology is meeting Scotland&#8217;s challenges." height="150" width="206"></a><h3 class="rpwe-title"><a href="https://www.ciowatercooler.co.uk/podcast/tech-talks-on-burns-night-we-explore-how-technology-is-meeting-scotlands-challenges/" title="Permalink to Tech Talks On Burns Night we explore how technology is meeting Scotland&#8217;s challenges." rel="bookmark">Tech Talks On Burns Night we explore how technology is meeting Scotland&#8217;s challenges.</a></h3><div class="rpwe-summary"> &hellip;</div></li></ul></div></div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}  .rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}  .rpwe-block a{
display: inline !important;
text-decoration: none;
}  .rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 18px !important;
line-height: 1.5em;
}  .rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}  .rpwe-summary{
font-size: 12px;
}  .rpwe-time{
color: #bbb;
font-size: 11px;
}  .rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}  .rpwe-alignleft{
display: inline;
float: left;
}  .rpwe-alignright{
display: inline;
float: right;
}  .rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}  .rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}  .rpwe-clearfix:after{
clear: both;
}  .rpwe-clearfix{
zoom: 1;
} </style><div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">CIO WaterCooler TV</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.ciowatercooler.co.uk/cwctv/the-meaning-of-going-to-work-has-changed-so-what-happens-now/"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.ciowatercooler.co.uk/wp-content/uploads/2021/12/ATWC06_ssv1-scaled-200x150.jpg" alt="The meaning of ‘going to work’ has changed – so what happens now?" height="150" width="200"></a><h3 class="rpwe-title"><a href="https://www.ciowatercooler.co.uk/cwctv/the-meaning-of-going-to-work-has-changed-so-what-happens-now/" title="Permalink to The meaning of ‘going to work’ has changed – so what happens now?" rel="bookmark">The meaning of ‘going to work’ has changed – so what happens now?</a></h3><div class="rpwe-summary">Brian Roche, Director of Information Technology at Belfast City Airport | Milan Topolic, Technology Innovation Manager at Coca-Cola Hellenic | Seamus &hellip;</div></li></ul></div></div></div></div></div></div></div></div><footer id="footer"><section class="container" id="footer-widgets"><div class="container-inner"><div class="pad group"><div class="footer-widget-1 grid one-third "><div id="text-5" class="widget widget_text"><h3 class="widget-title">The Big Questions</h3><div class="textwidget"><ul><li><a href="https://ciowatercooler.co.uk/the-age-of-the-cio-has-arrived/">What is the future of the CIO role in 2020?</a></li><li><a href="https://ciowatercooler.co.uk/digital-boardroom-in-5-how-to-keep-technology-at-the-top-of-the-business-agenda/">How to keep technology at the top of the business agenda</a></li><li><a href="https://ciowatercooler.co.uk/how-to-build-a-successful-digital-transformation-roadmap/">How to build a successful Digital Transformation roadmap?</a></li><li>CTO vs CIO</li></ul></div></div></div><div class="footer-widget-2 grid one-third "><div id="text-6" class="widget widget_text"><div class="textwidget"><ul><li><a href="https://ciowatercooler.co.uk/trending-traits-of-the-modern-tech-leader/">What are the traits of an effective Group CIO?</a></li><li><a href="https://ciowatercooler.co.uk/are-you-a-true-transformational-cio/">How to be a truly transformational CIO?</a></li><li><a href="https://ciowatercooler.co.uk/how-digital-is-changing-the-workplace/">How Digital is changing the workplace?</a></li><li><a href="https://ciowatercooler.co.uk/the-key-competencies-of-an-outstanding-ciocdo-building-collaborative-teams/">How do you build a world-class IT team?</a></li><li><a href="https://ciowatercooler.co.uk/cio-role-responsibilities/">What is a CIO?</a></li></ul></div></div></div><div class="footer-widget-3 grid one-third last"><div id="categorizedtagcloudwidget-2" class="widget widget_categorizedtagcloudwidget"><h3 class="widget-title">Top Topics</h3><div id="categorized-tag-cloud"><span id="categorized-tag-cloud-el-1"><a href="https://www.ciowatercooler.co.uk/tag/artificial-intelligence/" class="tag-cloud-link tag-link-109 tag-link-position-1" style="font-size: 7pt;" aria-label="Artificial Intelligence (23 items)">Artificial Intelligence</a></span> <span id="categorized-tag-cloud-el-2"><a href="https://www.ciowatercooler.co.uk/tag/big-data/" class="tag-cloud-link tag-link-164 tag-link-position-2" style="font-size: 9.0526315789474pt;" aria-label="Big Data (33 items)">Big Data</a></span> <span id="categorized-tag-cloud-el-3"><a href="https://www.ciowatercooler.co.uk/tag/leadership/" class="tag-cloud-link tag-link-72 tag-link-position-3" style="font-size: 15.210526315789pt;" aria-label="leadership (94 items)">leadership</a></span> <span id="categorized-tag-cloud-el-4"><a href="https://www.ciowatercooler.co.uk/tag/analytics/" class="tag-cloud-link tag-link-327 tag-link-position-4" style="font-size: 7.2736842105263pt;" aria-label="Analytics (24 items)">Analytics</a></span> <span id="categorized-tag-cloud-el-5"><a href="https://www.ciowatercooler.co.uk/tag/cto/" class="tag-cloud-link tag-link-13 tag-link-position-5" style="font-size: 10.968421052632pt;" aria-label="CTO (46 items)">CTO</a></span> <span id="categorized-tag-cloud-el-6"><a href="https://www.ciowatercooler.co.uk/tag/cio/" class="tag-cloud-link tag-link-12 tag-link-position-6" style="font-size: 15.757894736842pt;" aria-label="CIO (104 items)">CIO</a></span> <span id="categorized-tag-cloud-el-7"><a href="https://www.ciowatercooler.co.uk/tag/digital/" class="tag-cloud-link tag-link-15 tag-link-position-7" style="font-size: 9.6pt;" aria-label="Digital (36 items)">Digital</a></span> <span id="categorized-tag-cloud-el-8"><a href="https://www.ciowatercooler.co.uk/tag/gdpr/" class="tag-cloud-link tag-link-277 tag-link-position-8" style="font-size: 8.3684210526316pt;" aria-label="GDPR (29 items)">GDPR</a></span> <span id="categorized-tag-cloud-el-9"><a href="https://www.ciowatercooler.co.uk/tag/ai/" class="tag-cloud-link tag-link-222 tag-link-position-9" style="font-size: 11.652631578947pt;" aria-label="AI (52 items)">AI</a></span> <span id="categorized-tag-cloud-el-10"><a href="https://www.ciowatercooler.co.uk/tag/internet-of-things/" class="tag-cloud-link tag-link-128 tag-link-position-10" style="font-size: 7.2736842105263pt;" aria-label="Internet of Things (24 items)">Internet of Things</a></span> <span id="categorized-tag-cloud-el-11"><a href="https://www.ciowatercooler.co.uk/tag/customer-experience/" class="tag-cloud-link tag-link-162 tag-link-position-11" style="font-size: 9.1894736842105pt;" aria-label="Customer Experience (34 items)">Customer Experience</a></span> <span id="categorized-tag-cloud-el-12"><a href="https://www.ciowatercooler.co.uk/tag/tech-talks/" class="tag-cloud-link tag-link-891 tag-link-position-12" style="font-size: 10.694736842105pt;" aria-label="Tech Talks (44 items)">Tech Talks</a></span> <span id="categorized-tag-cloud-el-13"><a href="https://www.ciowatercooler.co.uk/tag/digital-transformation/" class="tag-cloud-link tag-link-106 tag-link-position-13" style="font-size: 20pt;" aria-label="digital transformation (213 items)">digital transformation</a></span> <span id="categorized-tag-cloud-el-14"><a href="https://www.ciowatercooler.co.uk/tag/iot/" class="tag-cloud-link tag-link-77 tag-link-position-14" style="font-size: 8.5052631578947pt;" aria-label="IoT (30 items)">IoT</a></span> <span id="categorized-tag-cloud-el-15"><a href="https://www.ciowatercooler.co.uk/tag/data-governance/" class="tag-cloud-link tag-link-161 tag-link-position-15" style="font-size: 10.284210526316pt;" aria-label="Data Governance (41 items)">Data Governance</a></span> <span id="categorized-tag-cloud-el-16"><a href="https://www.ciowatercooler.co.uk/tag/devops/" class="tag-cloud-link tag-link-62 tag-link-position-16" style="font-size: 8.5052631578947pt;" aria-label="DevOps (30 items)">DevOps</a></span> <span id="categorized-tag-cloud-el-17"><a href="https://www.ciowatercooler.co.uk/tag/cloud/" class="tag-cloud-link tag-link-46 tag-link-position-17" style="font-size: 12.2pt;" aria-label="Cloud (57 items)">Cloud</a></span> <span id="categorized-tag-cloud-el-18"><a href="https://www.ciowatercooler.co.uk/tag/machine-learning/" class="tag-cloud-link tag-link-272 tag-link-position-18" style="font-size: 8.9157894736842pt;" aria-label="Machine learning (32 items)">Machine learning</a></span> <span id="categorized-tag-cloud-el-19"><a href="https://www.ciowatercooler.co.uk/tag/data/" class="tag-cloud-link tag-link-276 tag-link-position-19" style="font-size: 10.557894736842pt;" aria-label="data (43 items)">data</a></span> <span id="categorized-tag-cloud-el-20"><a href="https://www.ciowatercooler.co.uk/tag/cybersecurity/" class="tag-cloud-link tag-link-183 tag-link-position-20" style="font-size: 12.747368421053pt;" aria-label="CyberSecurity (62 items)">CyberSecurity</a></span></div> <style> #categorized-tag-cloud a, #categorized-tag-cloud a:visited { text-decoration:none; }
 #categorized-tag-cloud a:hover { text-decoration:none; color:black; }
 #categorized-tag-cloud-el-1 a, #categorized-tag-cloud-el-1 a:visited { color:#c18; }
 #categorized-tag-cloud-el-2 a, #categorized-tag-cloud-el-2 a:visited { color:#86e; }
 #categorized-tag-cloud-el-3 a, #categorized-tag-cloud-el-3 a:visited { color:#faa; }
 #categorized-tag-cloud-el-4 a, #categorized-tag-cloud-el-4 a:visited { color:#e45; }
 #categorized-tag-cloud-el-5 a, #categorized-tag-cloud-el-5 a:visited { color:#b90; }
 #categorized-tag-cloud-el-6 a, #categorized-tag-cloud-el-6 a:visited { color:#f6b; }
 #categorized-tag-cloud-el-7 a, #categorized-tag-cloud-el-7 a:visited { color:#b45; }
 #categorized-tag-cloud-el-8 a, #categorized-tag-cloud-el-8 a:visited { color:#127; }
 #categorized-tag-cloud-el-9 a, #categorized-tag-cloud-el-9 a:visited { color:#876; }
 #categorized-tag-cloud-el-10 a, #categorized-tag-cloud-el-10 a:visited { color:#4eb; }
 #categorized-tag-cloud-el-11 a, #categorized-tag-cloud-el-11 a:visited { color:#da2; }
 #categorized-tag-cloud-el-12 a, #categorized-tag-cloud-el-12 a:visited { color:#a92; }
 #categorized-tag-cloud-el-13 a, #categorized-tag-cloud-el-13 a:visited { color:#fe5; }
 #categorized-tag-cloud-el-14 a, #categorized-tag-cloud-el-14 a:visited { color:#e5b; }
 #categorized-tag-cloud-el-15 a, #categorized-tag-cloud-el-15 a:visited { color:#375; }
 #categorized-tag-cloud-el-16 a, #categorized-tag-cloud-el-16 a:visited { color:#73e; }
 #categorized-tag-cloud-el-17 a, #categorized-tag-cloud-el-17 a:visited { color:#988; }
 #categorized-tag-cloud-el-18 a, #categorized-tag-cloud-el-18 a:visited { color:#8b3; }
 #categorized-tag-cloud-el-19 a, #categorized-tag-cloud-el-19 a:visited { color:#f1b; }
 #categorized-tag-cloud-el-20 a, #categorized-tag-cloud-el-20 a:visited { color:#481; } </style></div></div></div></div></section><nav class="nav-container group" id="nav-footer" data-menu-id="footer-4" data-menu-scrollable="false">  <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false"> <span class="ham__navbar-span-wrapper"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span> </span> </button><div class="nav-text"></div><div class="nav-wrap"><ul id="menu-footer" class="nav container group"><li id="menu-item-6411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6411"><a href="https://www.ciowatercooler.co.uk/meet-the-team/">Meet the Team</a></li><li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-234"><a href="https://www.ciowatercooler.co.uk/privacy-policy/">Privacy policy</a></li><li id="menu-item-412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="https://www.ciowatercooler.co.uk/disclaimer/">Disclaimer</a></li><li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://www.ciowatercooler.co.uk/terms-and-conditions/">Terms and Conditions</a></li><li id="menu-item-2229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2229"><a href="https://www.ciowatercooler.co.uk/contact-us/">Contact Us</a></li></ul></div></nav><section class="container" id="footer-bottom"><div class="container-inner"> <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a><div class="pad group"><div class="grid one-half"><div id="copyright"><p>©Tech-Engage Ltd 2021</p></div></div><div class="grid one-half last"><ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Follow us on Linkedin-in" aria-label="Follow us on Linkedin-in" href="https://www.linkedin.com/company/10218097" target="_blank"><i class="fab fa-linkedin-in"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Follow us on Youtube-square" aria-label="Follow us on Youtube-square" href="https://www.youtube.com/channel/UC2z-4Icj22PI9mVX6aC2CSQ" target="_blank"><i class="fab fa-youtube-square"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Follow us on Twitter" aria-label="Follow us on Twitter" href="https://twitter.com/CIOWaterCooler" target="_blank"><i class="fab fa-twitter"></i></a></li></ul></div></div></div></section></footer></div> <script id="wfc-front-localized">var wfcFrontParams = {"effectsAndIconsSelectorCandidates":[],"wfcOptions":null};</script> <script id="wfc-front-script">!function(){var e=wfcFrontParams.effectsAndIconsSelectorCandidates;var o,t,c,r,i=(r={},o=navigator.userAgent.toLowerCase(),(c={browser:(t=/(chrome)[ /]([\w.]+)/.exec(o)||/(webkit)[ /]([\w.]+)/.exec(o)||/(opera)(?:.*version|)[ /]([\w.]+)/.exec(o)||/(msie) ([\w.]+)/.exec(o)||o.indexOf("compatible")<0&&/(mozilla)(?:.*? rv:([\w.]+)|)/.exec(o)||[])[1]||"",version:t[2]||"0"}).browser&&(r[c.browser]=!0,r.version=c.version),r.chrome?r.webkit=!0:r.webkit&&(r.safari=!0),r),s="",a=0;for(var n in i)a>0||(s=n,a++);var f=document.querySelectorAll("body");f&&f[0]&&f[0].classList.add(s||"");try{!function(){for(var o in e){var t=e[o];if(t.static_effect){if("inset"==t.static_effect&&!0===i.mozilla)continue;var c=document.querySelectorAll(t.static_effect_selector);c&&c.forEach(function(e,o){e.classList.add("font-effect-"+t.static_effect)})}}}()}catch(e){window.console&&console.log&&console.log("Font customizer error => could not apply effects",e)}}();</script><div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;"> <svg style="position:absolute" height="0" width="0"> <filter id="aspblur"> <feGaussianBlur in="SourceGraphic" stdDeviation="4" /> </filter> </svg> <svg style="position:absolute" height="0" width="0"> <filter id="no_aspblur"></filter> </svg></div><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu" data-menu-display="mob-menu-slideout-over" data-autoclose-submenus="1" data-open-icon="down-open" data-close-icon="up-open"><div class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu-1 mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><h3 class="headertext"><img class="mob-standard-logo" src="https://www.ciowatercooler.co.uk/wp-content/uploads/2021/05/1_CW_main_Logo-e1632227098363.png" alt="CIO WaterCooler logo"><img class="mob-retina-logo" src="https://www.ciowatercooler.co.uk/wp-content/uploads/2021/05/1_CW_main_Logo-e1632227098363.png" alt="Logo Header Menu"></h3></div><div class="mobmenur-container"><a href="#" class="mobmenu-search"><i class="mob-search-button"><img src="https://www.ciowatercooler.co.uk/wp-content/uploads/2021/05/search_9167481041582962173-128.png" alt="Left Menu Icon"></i><i class="mob-icon-cancel-1 mob-search-cancel-button"></i></a><div class="mobmenu-search-holder"><div class="mobmenu-ajax-search-results"></div><form class="mob-menu-search-form " action="https://www.ciowatercooler.co.uk/" method="get"><input type="text" name="s" autocomplete="off" class="mob-menu-search-field" placeholder="Search" autofocus=""><button type="submit"><span>Search</span></button></form></div></div></div><div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel mobmenu-parent-link "> <a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a><div class="mobmenu-content"><div class="menu-mobile-container"><ul id="mobmenuleft" role="menubar" aria-label="Main navigation for mobile devices"><li role="none" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300105"><a href="https://ciowatercooler.co.uk/" role="menuitem" class="left-mobmenu-left-icon">Latest</a></li><li role="none" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-304008"><a href="https://www.ciowatercooler.co.uk/event/" role="menuitem" class="left-mobmenu-left-icon">Events</a></li><li role="none" class="menu-item menu-item-type-post_type_archive menu-item-object-cwctv menu-item-302035"><a href="https://www.ciowatercooler.co.uk/media/" role="menuitem" class="left-mobmenu-left-icon">Interviews</a></li><li role="none" class="menu-item menu-item-type-post_type_archive menu-item-object-jedi-session menu-item-309239"><a href="https://www.ciowatercooler.co.uk/jedi-session/" role="menuitem" class="left-mobmenu-left-icon">Jedi Session</a></li><li role="none" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294187"><a href="https://www.ciowatercooler.co.uk/podcast/" role="menuitem" class="left-mobmenu-left-icon">Podcasts</a></li><li role="none" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303725"><a href="https://www.ciowatercooler.co.uk/solution-finder/" role="menuitem" class="left-mobmenu-left-icon">Providers Directory</a></li><li role="none" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309254"><a href="https://www.ciowatercooler.co.uk/members/" role="menuitem" class="left-mobmenu-left-icon">Members Directory Search</a></li></ul></div></div><div class="mob-menu-left-bg-holder"></div></div> <script defer src='https://www.ciowatercooler.co.uk/wp-includes/js/comment-reply.min.js#038;ver=5.9' id='comment-reply-js'></script> <script id='jquery-widgetopts-js-extra'> var varWidgetOpts = {"shallNotFixed":".site-footer","margin_top":"0","disable_width":"768","disable_height":"200"}; </script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/plugins/extended-widget-options/assets/js/jquery.widgetopts.min.js#038;ver=5.9' id='jquery-widgetopts-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js#038;ver=6.0.5' id='siteground-optimizer-lazy-sizes-js-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/gtm4wp-form-move-tracker.min.js#038;ver=1.14.2' id='gtm4wp-form-move-tracker-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/wpuf-conditional-logic.min.js#038;ver=5.9' id='wpuf-conditional-logic-js'></script> <script id='hu-init-js-js-extra'> var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".post-row",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"no_stick","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.ciowatercooler.co.uk\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"9aebd96e66"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expand","collapsibleCollapse":"Collapse"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/www.ciowatercooler.co.uk\/wp-content\/themes\/hueman-pro\/assets\/front\/css\/font-awesome.min.css?1.4.14","mainScriptUrl":"https:\/\/www.ciowatercooler.co.uk\/wp-content\/themes\/hueman-pro\/assets\/front\/js\/scripts.min.js?1.4.14","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000},"fitTextMap":{"single_post_title":{"selectors":".single h1.entry-title","minEm":1.375,"maxEm":2.62000000000000010658141036401502788066864013671875},"page_title":{"selectors":".page-title h1","minEm":1,"maxEm":1.3000000000000000444089209850062616169452667236328125},"home_page_title":{"selectors":".home .page-title","minEm":1,"maxEm":1.1999999999999999555910790149937383830547332763671875,"compression":2.5},"post_titles":{"selectors":".blog .post-title, .archive .post-title","minEm":1.375,"maxEm":1.475000000000000088817841970012523233890533447265625},"featured_post_titles":{"selectors":".featured .post-title","minEm":1.375,"maxEm":2.125},"comments":{"selectors":".commentlist li","minEm":0.8125,"maxEm":0.93000000000000004884981308350688777863979339599609375,"compression":2.5},"entry":{"selectors":".entry","minEm":0.9375,"maxEm":1.125,"compression":2.5},"content_h1":{"selectors":".entry h1, .woocommerce div.product h1.product_title","minEm":1.7578125,"maxEm":2.671875},"content_h2":{"selectors":".entry h2","minEm":1.5234375,"maxEm":2.390625},"content_h3":{"selectors":".entry h3","minEm":1.40625,"maxEm":1.96875},"content_h4":{"selectors":".entry h4","minEm":1.2890625,"maxEm":1.6875},"content_h5":{"selectors":".entry h5","minEm":1.0546875,"maxEm":1.40625},"content_h6":{"selectors":".entry h6","minEm":0.9375,"maxEm":1.265625,"compression":2.5}},"userFontSize":"16","fitTextCompression":"1.5"}; </script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/js/hu-init.min.js#038;ver=1.4.14' id='hu-init-js-js'></script> <script defer id='wd-asp-ajaxsearchpro-js-before'> window.ASP = typeof window.ASP !== 'undefined' ? window.ASP : {}; window.ASP.wp_rocket_exception = "DOMContentLoaded"; window.ASP.ajaxurl = "https:\/\/www.ciowatercooler.co.uk\/wp-admin\/admin-ajax.php"; window.ASP.backend_ajaxurl = "https:\/\/www.ciowatercooler.co.uk\/wp-admin\/admin-ajax.php"; window.ASP.js_scope = "jQuery"; window.ASP.asp_url = "https:\/\/www.ciowatercooler.co.uk\/wp-content\/plugins\/ajax-search-pro\/"; window.ASP.upload_url = "https:\/\/www.ciowatercooler.co.uk\/wp-content\/uploads\/asp_upload\/"; window.ASP.css_basic_url = "https:\/\/www.ciowatercooler.co.uk\/wp-content\/uploads\/asp_upload\/style.basic-ho-is-po-no-da-co-ga-se.css"; window.ASP.detect_ajax = 0; window.ASP.media_query = "U06TmY"; window.ASP.version = 5026; window.ASP.pageHTML = ""; window.ASP.additional_scripts = []; window.ASP.script_async_load = false; window.ASP.scrollbar = true; window.ASP.css_async = false; window.ASP.js_retain_popstate = 0; window.ASP.highlight = {"enabled":false,"data":[]}; window.ASP.debug = false; window.ASP.instances = {}; window.ASP.analytics = {"method":"event","tracking_id":"UA-62570151-1","string":"?ajax_search={asp_term}","event":{"focus":{"active":"1","action":"focus","category":"ASP {search_id} | {search_name}","label":"Input focus","value":"1"},"search_start":{"active":"0","action":"search_start","category":"ASP {search_id} | {search_name}","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":"1","action":"search_end","category":"ASP {search_id} | {search_name}","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":"1","action":"magnifier","category":"ASP {search_id} | {search_name}","label":"Magnifier clicked","value":"1"},"return":{"active":"1","action":"return","category":"ASP {search_id} | {search_name}","label":"Return button pressed","value":"1"},"try_this":{"active":"1","action":"try_this","category":"ASP {search_id} | {search_name}","label":"Try this click | {phrase}","value":"1"},"facet_change":{"active":"0","action":"facet_change","category":"ASP {search_id} | {search_name}","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":"1","action":"result_click","category":"ASP {search_id} | {search_name}","label":"{result_title} | {result_url}","value":"1"}}}; </script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/plugins/ajax-search-pro/js/legacy/min/jquery.ajaxsearchpro-isotope-sb.min.js#038;ver=U06TmY' id='wd-asp-ajaxsearchpro-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-includes/js/jquery/ui/menu.min.js#038;ver=1.13.0' id='jquery-ui-menu-js'></script> <script id='jquery-ui-autocomplete-js-extra'> var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."}; </script> <script defer src='https://www.ciowatercooler.co.uk/wp-includes/js/jquery/ui/autocomplete.min.js#038;ver=1.13.0' id='jquery-ui-autocomplete-js'></script> <script id='buddypress-global-search-js-extra'> var BBOSS_GLOBAL_SEARCH = {"nonce":"1b73e73670","action":"bboss_global_search_ajax","debug":"1","ajaxurl":"https:\/\/www.ciowatercooler.co.uk\/wp-admin\/admin-ajax.php","loading_msg":"Loading Suggestions","enable_ajax_search":"no","per_page":"5"}; </script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/plugins/buddypress-global-search/assets/js/buddypress-global-search.min.js#038;ver=1.2.1' id='buddypress-global-search-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js#038;ver=1.3.4' id='wp-featherlight-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-includes/js/jquery/suggest.min.js#038;ver=1.1-20110113' id='suggest-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-includes/js/jquery/ui/slider.min.js#038;ver=1.13.0' id='jquery-ui-slider-js'></script> <script id='wpuf-subscriptions-js-extra'> var wpuf_subscription = {"pack_notice":"Please Cancel Your Currently Active Pack first!"}; </script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/wpuf-subscriptions.min.js#038;ver=5.9' id='wpuf-subscriptions-js'></script> <script defer src='https://www.ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/wn-custom-js.min.js#038;ver=1.0.0' id='wn-custom-js-js'></script> <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9' async='async' id='remote_sdk-js'></script> <!--[if lt IE 9]> <script src="https://www.ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/js/ie/respond.js"></script> <![endif]-->  </body></html>